New entry in the english Wiki: Installing recent versions from Debian Repositories (testing and sid)

Aníbal Rojas anibalrojas at
Thu Dec 13 23:59:55 MSK 2007


> PS3 Let's find some critical security hole in 0.4.*, so debian team is
> forced to upgrade ;-)
>    It's easy:
>     *) Security: the "ssl_verify_client" directive did not work if request
>        was made using HTTP/0.9.

Great, copying this mail to him :-) to help push the new versions to stable.

Aníbal Rojas

More information about the nginx mailing list