Debugging fastcgi parameters

Ian Evans ianevans at
Sat Mar 15 15:29:59 MSK 2008

On Sat, March 15, 2008 4:32 am, Igor Sysoev wrote:

> It seems that you use 0.5.x. The patch is for 0.6.x.

Can 0.6.X be used safely on a production server?

More information about the nginx mailing list