Maintenance of mod_wsgi

Artifex Maximus artifexor at
Thu Sep 10 18:17:43 MSD 2009


Try again with double f as it is a diff file. Like this:


On Thu, Sep 10, 2009 at 1:33 PM, poramet <nginx-forum at> wrote:

> I tried to complied nginx 0.8.14 with release mod_wsgi
> (mod_wsgi-8994b058d2db) on Ubuntu9.04 (python2.6) I got the same error.
> I tried to download patch from  but it was not found.
> Regards
> Poramet
> Posted at Nginx Forum:
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <>

More information about the nginx mailing list