Error with http_perl_module

Igor Sysoev igor at
Thu May 26 14:39:47 MSD 2011

On Thu, May 26, 2011 at 06:36:08AM -0400, Parker, Joshua wrote:
> I don't remember installing perl, so the message may be a misdirection. How would I install perl on Ubuntu Lucid? I am not sure what perl package I should be looking for.

Last time I tried this on Debian, libper-dev package was required.

Igor Sysoev

More information about the nginx mailing list