compile error for Nginx 1.1.2

umesh chaudhari lists at
Fri Mar 2 04:58:07 UTC 2012

Hi Maxim, thanks for the quick reply but i managed to install nginx 
using brew on my mac..which solved my problem temporarily..brew has 
installed nginx-1.0.11..i will keep in mind your suggestion while 
installing nginx from source..thanks again..

Posted via

More information about the nginx mailing list