NGINX Support for version 1.9.4

Maxim Konovalov maxim at
Tue Mar 21 14:09:06 UTC 2017


Currently, 1.10 and 1.11 branches are supported.

On 3/21/17 3:31 PM, Rajesh Parameswaran\SM\IT\CO wrote:
> Dear Team, 
> Kindly confirm if the Nginx version 1.9.4 is still supported. Would
> appreciate your response at the earliest possible. 
> Thanking you in Advance. 
> Thanks
> Rajesh Parameswaran
> Axis Securities Ltd.
> Landline: 022 42671670
> Cell: +91 9619674344
> "Information contained and transmitted by this E-MAIL including any
> attachment is proprietary to Axis Securities Limited and is intended
> solely for the addressee/s, and may contain information that is
> privileged, confidential or exempt from disclosure under applicable
> law. Access to this e-mail and/or to the attachment by anyone else
> is unauthorized. If this is a forwarded message, the content and the
> views expressed in this E-MAIL may not reflect those of the
> organisation. If you are not the intended recipient, an agent of the
> intended recipient or a person responsible for delivering the
> information to the named recipient, you are notified that any use,
> distribution, transmission, printing, copying or dissemination of
> this information in any way or in any manner is strictly prohibited.
> If you are not the intended recipient of this mail kindly delete
> from your system and inform the sender. There is no guarantee that
> the integrity of this communication has been maintained and nor is
> this communication free of viruses, interceptions or
> interference".'. If the disclaimer can't be applied, attach the
> message to a new disclaimer message.
> _______________________________________________
> nginx mailing list
> nginx at

Maxim Konovalov

More information about the nginx mailing list