Hello,<br><br>I want to upgrade from 0.6. I just want to ask whether I should use ver 0.7 or 0.8? Is ver 0.8 stable enough? Thanks a lot.<br><br>Max<br>