Is there a particular reason --with-compat isn't enabled by default?

Show replies by date

1660
days inactive
1667
days old

nginx-devel@nginx.org

7 comments
participants

Add to favorites Remove from favorites

tags (0)
participants (3)
  • Maxim Dounin
  • Ruslan Ermilov
  • Thomas Ward