nginx and IE

Roxis roxis at
Mon Jan 28 00:54:14 MSK 2008

On Sunday 27 January 2008, just starting wrote:

> Is there any way to upgrade it to 0.6.23 or later or do I have to remove
> the earlier installation and setup again.

just install over old version and

More information about the nginx mailing list