vegetax nginx-forum at
Wed Jan 18 19:18:12 UTC 2017

I am running centos 6.8 all the repo's I am trying from centos to epel just
have version 1.10.2 for my OS I think I would need to use Centos 7 to use

Posted at Nginx Forum:,272031,272042#msg-272042

More information about the nginx mailing list