WSGI Module

Nuno Magalhães nunomagalhaes at
Tue Aug 17 13:16:14 MSD 2010

On Mon, Aug 16, 2010 at 19:47, Jurie-Jan Botha <juriejanbotha at> wrote:
> I've been able to compile it with 2.6.5 which is installed when I
> install python-dev but I'd like to try 2.7.

Search for 2.7 in the Ubuntu repos?

More information about the nginx mailing list